LE FORUM DE LA MOTOCULTURE


[Contacter l'administrateur] | [Aller sur www.motoculture-jardin.com]






         
Le Forum de la Motoculture >>> Les problèmes de mécanique... >>> Vous avez un problème technique >>> moteur qui cogne (HONDA F600)
Sujet :: moteur qui cogne (HONDA F600) <<Sujet précédent     Sujet suivant>>

Auteur Imprimer le topic Message
bernard59
Invité
Sujet : moteur qui cogne (HONDA F600)
Ajouté le : 06/04/2009 18:51
Message :

Bonjour à tous ,
Je m'appel Bernard -j'habite le petit village de Rombies dans le valenciennois - mes passions :le jardinage - le bricolage -la pêche à la ligne.
Probléme avec mon HONDA F600 (32 ANS) aprés avoir fait la vidange ,je l'ai utlisé et aprés 20mns un claquement régulier est survenu provenant du moteur .En mettant la main sur le réservoir ont sent bien que le moteur cogne .Il y a toujours de l'huile et le moteur ne s'arrête pas pour autant. C'est grave docteur ??
Merci de me renseigner .

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Citer ce post dans votre réponse
mobial
Invité
Ajouté le : 06/04/2009 18:53
Message :

salut, est-ce que tu as remis la même huile, grade ect...

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Citer ce post dans votre réponse
bernard59
Invité
Ajouté le : 06/04/2009 19:29
Message :

Bonsoir Pilier
j'ai mspéciSPis de l'huile spéciale motoculteur 4 temps j'tilise toujours la même marque STERKINS SAE30 API.SG --Spéciale motoculteur et tondeuse .

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Citer ce post dans votre réponse
bernard59
Invité
Ajouté le : 06/04/2009 19:33
Message :

Bonsoir Pilier

Je réitére car j'ai bafouillé- J'ai mis de l'huile spéciale motoculteur moteur 4 temps j'utilise toujours la même
marque STERKINS -SAE30 - API.SG J'en met également dans ma tondeuse.

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Citer ce post dans votre réponse
mobial
Invité
Ajouté le : 06/04/2009 19:35
Message :

virgule
Message original: bernard59
Bonsoir Pilier

Je réitére car j'ai bafouillé- J'ai mis de l'huile spéciale motoculteur moteur 4 temps j'utilise toujours la même
marque STERKINS -SAE30 - API.SG J'en met également dans ma tondeuse.

c'est pas bon signe,Essais de définir si ça vient bien du moteur, bielle ou piston, et tu devrais déculasser pour regarder.

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Citer ce post dans votre réponse
bernard59
Invité
Ajouté le : 06/04/2009 19:56
Message :

j"avais peur du diagnostique . Bizare le moteur tourne quand même . pas le temps cette semaine mais me met à la mécanique la semaine prochaine . Merci du renseignement et bonne soirée

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Citer ce post dans votre réponse
micheldu47 Rechercher un message

Pilier

Enregistré le 28/02/2007
Messages: 4558
Non connecté

Ajouté le : 06/04/2009 21:54
Message :

si c'est la bielle qui cogne , faut pas pas trop trainer avant d'ouvrir

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un Message Privé à micheldu47 Citer ce post dans votre réponse
mobial
Invité
Ajouté le : 07/04/2009 07:53
Message :

virgule
Message original: micheldu47
si c'est la bielle qui cogne , faut pas pas trop trainer avant d'ouvrir

oui comme tu dis michel

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Citer ce post dans votre réponse
bernard59
Invité
Ajouté le : 26/04/2009 11:14
Message :

Rebonjour,

Désolé d'avoir été si long pour vous répondre et merci pour vos contributions.

Après démontage complet, le piston n'a rien, les segments et la bielle non plus mais il me semble que les soupapes ont beaucoup plus d'ouverture qu'auparavant (on dirait que le jeu a été augmenté).
Sur le vilebrequin, il y a une trace de chauffe (l'acier a un peu bleui à un endroit, comme lorsque l'on fait une soudure). Mais cette trace n'est pas située au niveau de la jonction avec la bielle. Elle se situe au niveau de la transmission par chaîne vers l'arbre à cames.
L'allumage a été réglé comme sur le manuel, c'est à dire que les vis platinées commencent à s'ouvrir au niveau du "F" sur le volant magnétique.
Nous avons redémarré l'engin (en plus il a démarré du premier coup pour une fois), et il a commencé à claquer une dizaine de seconde après le démarrage. C'est toujours le même type de claquement que l'on sent très bien en mettant la main sur le réservoir.

1°) Est ce le jeu augmenté des soupapes qui font que celles-ci viennent taper dans la culasse ? (pourtant je n'ai rien touché à ce niveau depuis le début). J'ai changé le joint de culasse pensant que l'ancien avait été un peu désépaissi par le démontage mais le bruit reste pareil.
2°) Est ce que l'allumage pourrait faire l'explosion un court instant avant que le piston ne soit totalement remonté et de ce fait créer des chocs ? Je me suis aperçu que la clavette du volant magnétique, toute neuve, a déjà été bien entamée.

Pour information, le moteur a été serré il y a une quinzaine d'année et les pièces nécessaires ont été changées par un professionnel. Après la réparation, pas de bruit constaté.

Si vous avez des pistes, je suis preneur.
A bientôt.

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Citer ce post dans votre réponse
mobial
Invité
Ajouté le : 26/04/2009 11:30
Message :

cherche pas tu n'as pas remarqué de jeu à la main, mais le moteur tournant, que ce soit la tête ou le pied de bielle,c'est celle-ci qui cogne, et sa le fera de plus en plus.

Fais un essai en mettant de l'huile plus épaisse dans le moteur.
Ce bruit que tu désigne doit varier en fonction des changements de régime du moteur ou pas.

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Citer ce post dans votre réponse
bernard59
Invité
Ajouté le : 26/07/2009 10:14
Message :

Bonjour à tous,

Mon problème est enfin résolu. Il ne s'agit ni de la bielle, ni du vilebrequin. Le bruit que l'on entendait était en fait le volant magnétique qui cognait contre la clavette.
En effet, je n'ai pas resserré assez la vis du volant. Et comme je faisais des réglages de vis platinées, j'avais mis de la graisse sur l'axe afin de pouvoir démonter ce volant facilement.
Le problème a été résolu en nettoyant à l'acétone la partie à l'air du vilebrequin, la clavette et le volant magnétique. J'ai remis également l'ancienne clavette car la nouvelle était fortement amochée. Ensuite, nous avons resserré le volant à deux pour avoir plus de force. Résultat, il n'y a plus de bruit. Je dois arracher mes pommes de terre bientôt, si il y a le moindre problème, je vous le signalerais.

Merci à toute l'équipe pour les conseils.

Bernard59

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Citer ce post dans votre réponse
 
 
Réponse rapide ( / 500)
Votre pseudo :


Veuillez indiquer une adresse mail : (l'email n'est pas enregistré dans la base et sert principalement d'anti-flood)
Veuillez recopier les données entre parenthèses (Fb175):
Utilisez la fonction réponse avancée pour pouvoir utiliser toutes les fonctions, ajouter des images, des smiles etc...

Le Forum de la Motoculture >>> Les problèmes de mécanique... >>> Vous avez un problème technique >>> moteur qui cogne (HONDA F600)


Sujet :: moteur qui cogne (HONDA F600) <<Sujet précédent     Sujet suivant>>

[Contacter l'administrateur] | [Aller sur www.motoculture-jardin.com]

l'atelier Petites annonces Votre avis Les liens utiles Documentation Plan du site
[ requêtes] - [Page générée en 0.0288 secondes]



mise en page août 2004 pour toutes informations sur lg.motoculture  e mail  Tous droits réservés - 2004 - - 2014 - P.LE.GALL  copyright     hit-parade
Nombre de visiteurs en ligne    ce jour    pages vues    TOTAL visiteurs    pages vues  

Les sites partenaires : Mise en ligne par   lg.service@ Materiel pour le batiment atm22-btp Un chauffage au bois moins cher et écologique Loseto-energies le chauffage au bois, les énergies renouvelables. L'annuaire du jardin et de la maison.
CoolForum version.modifiée.plg-forum