LE FORUM DE LA MOTOCULTURE


[Contacter l'administrateur] | [Aller sur www.motoculture-jardin.com]






         
Le Forum de la Motoculture >>> Les problèmes de mécanique... >>> Vous avez un problème technique >>> panne tronconneuse
Sujet :: panne tronconneuse <<Sujet précédent     Sujet suivant>>

Auteur Imprimer le topic Message
remisito
Invité
Sujet : panne tronconneuse
Ajouté le : 15/11/2006 15:02
Message :

Bonjour,
Une tronconneuse echo cc351 (ancienne) demarre et tourne avec le starter mais calle des que le papillon est ouvert!... Plusieurs interventions pour changer les joints du carburateur (pas encore la membrane) et de la culasse n'ont pas solutionner la panne mais le demontage a permis de controler un bon etat de la chemise et des segments. Neanmoins ca fume pas mal et de l'essence humidifie cote echappement. Les vis de regime sont archi dereglees mais plusieurs combinaisons n'ont pas apporte d'ameliorations.

Voila si quelqu'un a une suggestion.

merci d'avance

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Citer ce post dans votre réponse
PROF
Invité
Ajouté le : 15/11/2006 21:19
Message :

REMISITO bonsoir je te conseille de commencer par un réglage de base qui doit être de 1 tour pour les vis H el L,
tu dis que l'essence suinte par le silencieux d'échapement, cela peut être dû au pointeau dans le carburateur qui est mal réglé ou alors une impureté sous le pointeau qui empêche celui-ci de réguler l'arrivée d'essence!
je te conseil un nettoyage léger a la soufflette et d'essayer a nouveau !
tiens nous au courant de l'évolution de la chose !
salutations
Jean Pierre

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Citer ce post dans votre réponse
doudou 87
Invité
Ajouté le : 15/11/2006 21:57
Message :

Bonsoir, si de l'essence s'écoule à l'échappement il peut y avoir un problème de pointeau, mais également il faut s'assurer que le réservoir soit à la pression atmosphérique. Celui-ci se met trés rapidement en pression et l'essence est injectée dans le cylindre. Le moteur se noie et l'essence coule à l'échappement. IL y a 2 systèmes pour la mise à la PA. Par le bouchon de remplissage et trés souvent chez écho il y à un clapet qui débouche dans le compartiment carburateur. J'ai eu ce problème sur une homelite et la mise à la PA se fait par le bouchon de remplissage, qui comporte un clapet qui laisse s'échapper la pression sans que l'essence ne s'écoule en toutes postions. Fait un essais avec le bouchon légèrement visser en laissant qlqs gouttes d'essence s'écouler.
Marc.

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Citer ce post dans votre réponse
HUSQMAN Rechercher un message

Fidèle

contactez moi en "mp" ou par "post", merci

Enregistré le 29/05/2006
Messages: 401
Non connecté

Ajouté le : 15/11/2006 23:32
Message :

salu

si tu dis :
Une tronconneuse echo cc351 (ancienne) demarre et tourne avec le starter mais calle des que le papillon est ouvert!...

c'est déja sûr qu'elle s'alimente mal ! mauvaise arrivée d'essence !
vérifier crepine, durite d'essence si pas percée, puis carbu avec ses réglages bien sûr !!!
comme le dis PROF pour les réglages !!!
pour moi, l'essence qui suinte par l'échappement, c'est le fait de la faire tourner avec le starter !!!
vérifie bien l'alimentation !!! toute l'alimentation !!!

A + , bye !

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un Message Privé à HUSQMAN Citer ce post dans votre réponse
fanf 65
Invité
Ajouté le : 05/10/2008 11:22
Message :

bonjour,
on m'a donné une tronçonneuse echo 500 VL en bon état
. J'y mets un mélange de 4% d'huile de synthèse Est-ce correct?
Mes réglages sont très mauvais, elle démarre mal et calle dès que l'on lache l'accélérateur.
Merci de me renseigner sur les réglages H et L!Et que signifie ces symboles..
merci

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Citer ce post dans votre réponse
tourelle66 Rechercher un message

Familier

Enregistré le 09/08/2008
Messages: 140
Non connecté

Ajouté le : 05/10/2008 20:20
Message :

Salut fanf 65

Pour ton problème , il serait peut-être judicieux d'ouvrir un nouveau post , car celui-ci date de 2 ans..............Tu auras plus de chance d'avoir des réponses .
As-tu consulter les rubriques atelier du site ? tu y trouveras sûrement des réponses.Pour ton mélange à la synthèse , 3 % me paraitraient plus adequats .
Pour ce qui est de tes réglages , prof les a décrit plus haut , les vis doivent être serrées à fond , SANS FORCER! , puis devissées de la valeur d'1 tour environ.
"H " signifie High , pour richesse du mélange au régime maxi , ( moi je les règle " grasses" , limite entre maxi et un semblant de régime 4 temps )
" L " signifie Low , pour richesse du mélange au régime bas , ( la machine doit tenir le ralenti , sans acclélérations , ni calages , et reprises franches )
Ensuite réglage du ralenti par la vis du papillon .
Bougie en bon état , filtre à air en place et propre .
A+ et surtout prudence pendant les réglages , un accident avec la chaîne est vite arrivé !
David

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un Message Privé à tourelle66 Citer ce post dans votre réponse
DROUNET
Invité
Ajouté le : 19/04/2011 12:52
Message :

Ma tronçonneuse Homélite ref CSP 4016, est en rade depuis .... des lustres ..
N'ayant plus d'allumage, je pense que c'est la bobine qui est morte.
Ou trouver cette pièce... Je n'ai pas de revendeur dans ma région ... (l'Ain).
Merci de me donner des pistes ..

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Citer ce post dans votre réponse
 
 
Réponse rapide ( / 500)
Votre pseudo :


Veuillez indiquer une adresse mail : (l'email n'est pas enregistré dans la base et sert principalement d'anti-flood)
Veuillez recopier les données entre parenthèses (x24Fb175):
Utilisez la fonction réponse avancée pour pouvoir utiliser toutes les fonctions, ajouter des images, des smiles etc...

Le Forum de la Motoculture >>> Les problèmes de mécanique... >>> Vous avez un problème technique >>> panne tronconneuse


Sujet :: panne tronconneuse <<Sujet précédent     Sujet suivant>>

[Contacter l'administrateur] | [Aller sur www.motoculture-jardin.com]

l'atelier Petites annonces Votre avis Les liens utiles Documentation Plan du site
[ requêtes] - [Page générée en 0.0421 secondes]



mise en page août 2004 pour toutes informations sur lg.motoculture  e mail  Tous droits réservés - 2004 - - 2014 - P.LE.GALL  copyright     hit-parade
Nombre de visiteurs en ligne    ce jour    pages vues    TOTAL visiteurs    pages vues  

Les sites partenaires : Mise en ligne par   lg.service@ Materiel pour le batiment atm22-btp Un chauffage au bois moins cher et écologique Loseto-energies le chauffage au bois, les énergies renouvelables. L'annuaire du jardin et de la maison.
CoolForum version.modifiée.plg-forum