LE SITE D'INFORMATION DE LA MOTOCULTURE
www.motoculture-jardin.com
MENU



index

LE FORUM DE LA MOTOCULTURE

[Contacter l'administrateur]
[Vous pouvez aussi utiliser le formulaire]
[Aller sur www.motoculture-jardin.com]

MOTOCULTURE-JARDIN   C'EST AUSSI     UN SITE D'INFORMATION     DES FICHES TECHNIQUES A LA RUBRIQUE ATELIER    UNE RUBRIQUE DE DOCUMENTAIONS    UNE RUBRIQUE DE PETITES ANNONCES     UNE GALERIE PHOTOS     TOUT CELA GRATOS    
    Le Forum de la Motoculture >>> Les problèmes mécaniques... >>> Vous avez un problème technique >>> Mise en route lames Husqvarna CTH 151
 
new
Sujet :: Mise en route lames Husqvarna CTH 151
<<Sujet précédent     Sujet suivant>>
Auteur Imprimer le topic Message
messages jomree
Invité
Sujet : Mise en route lames Husqvarna CTH 151
Ajouté le : 27/06/2018 11:02
Message :

Bonjour,

Ce post car je rencontre un problème avec mon tracteur tondeuse Husqvarna CTH 151.
En gros, il fonctionne parfaitement sauf que... lorsque j'essaye de faire démarrer les lames, il ne se passe plus rien :(.
Je pense avoir détérioré quelque chose pendant l'utilisation du tracteur.
Je tondais, rien à signaler et à un moment, le tracteur a bourré, les lames se sont coincées.

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Sujet :: Mise en route lames Husqvarna CTH 151 posté par jomree
>>>>>>>>>>>>>>>>>>>>>
messages jomree
Invité
Ajouté le : 27/06/2018 11:03
Message :

J'ai désactivé le fonctionnement des lames, j'ai retiré l'herbe et j'ai réenclenché le mécanisme... sauf qu'il y a avait encore de l'herbe qui bloquait les lames.
Résultat : les lames n'ont pas redémarré et il y a une fumée blanche qui s'est échappée du moteur :-(
J'ai donc bien retiré TOUTE l'herbe, les lames peuvent désormais tourner sans problème (manuellement, elles tournent), mais depuis, impossible de redémarrer les lames.

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Sujet :: Mise en route lames Husqvarna CTH 151 posté par jomree
>>>>>>>>>>>>>>>>>>>>>
messages jomree
Invité
Ajouté le : 27/06/2018 11:03
Message :

Le tracteur fonctionne sans problème, le moteur tourne bien, le tracteur se déplace, mais lorsque je tente d'actionner les lames via le bouton dédié, rien du tout...
J'ai parcouru le forum et je suis tombé sur ce post : https://www.motoculture-jardin.com/forum/detail.php?forumid=1&id=24577&p=2&page=1&vu=1

J'ai l'impression que je devrais changer une "diode" (si c'est le cas, je ne sais pas du tout de quoi il s'agit et quelles sont les caractéristiques de cette "diode" à acheter)

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Sujet :: Mise en route lames Husqvarna CTH 151 posté par jomree
>>>>>>>>>>>>>>>>>>>>>
messages jomree
Invité
Ajouté le : 27/06/2018 11:04
Message :

ou un "fusible" (20A apparemment) (la courroie tourne sans pb de mon côté).
Est-ce que je suis dans la bonne direction ou cela vous paraît-il plus grave ?

Merci d'avance !

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Sujet :: Mise en route lames Husqvarna CTH 151 posté par jomree
>>>>>>>>>>>>>>>>>>>>>
messages timaumo1 Rechercher un message
gradesgradesgradesgradesgradesgradesgradesgrades
@Pilier **

logo


Region Aquitaine
Ville Bergerac

Enregistré le 28/03/2007
Messages: 6853


non connecte Non connecté
Ajouté le : 27/06/2018 21:29
Message :

Bonsoir,
La diode n'empêche pas l'embrayage de s'enclencher sauf si elle est en court-circuit et là c'est le fusible qui fond.
Pour tester la diode il faut la dessouder d'un côté car il y a retour par le bobinage.
Si vous devez remplacer la diode une 1N5401 à 1N5408 fera très bien l'affaire.
Essayez en alimentant l'embrayage directement en 12 V et respectant la bonne polarité, + et -, vous devez entendre l'embrayage s'enclencher.
Ensuite testez sur le deux fils qui alimente l'embrayage s'il y a 12 Vcc en appuyant sur le bouton et contact mis.
Si tout cela est correct il est possible que le disque de l'embrayage soit usé suite au blocage des lames.
Un petit fichier pour tester la diode :

TestDiode.pdf


Cordialement.

*** Message édité par timaumo1 le 28/06/2018 13:43 ***


Voler c'est quand on trouve un objet qui n'a pas encore été perdu. Coluche
Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à timaumo1 Sujet :: Mise en route lames Husqvarna CTH 151 posté par jomree
>>>>>>>>>>>>>>>>>>>>>
messages jomree
Invité
Ajouté le : 29/06/2018 13:41
Message :

Bonjour,

Merci pour la réponse, grâce au pdf, je sais même dire à quoi ressemble une diode maintenant :-) (je sais on part de loin...)
Je ne vais pas pouvoir tester ça tout de suite car ce n'est pas chez moi + vacances à venir, etc... mais je donnerai des nouvelles pour indiquer ce qu'il en est finalement !

Merci

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Sujet :: Mise en route lames Husqvarna CTH 151 posté par jomree
>>>>>>>>>>>>>>>>>>>>>
messages Totoche330
Invité
Ajouté le : 06/07/2021 13:39
Message :

Bonjour. Message pour vous remercier pour ce post. On a eu un problème similaire sur un CTH 191. Le schema électrique confirme bien la présence d'une diode. J'ai bataillé un peu pour la trouver tout près de la connexion à l'embrayage de lame. Diode HS, d'abord éliminée puis remplacée suivant vos indications, et le tracteur est reparti. NOTE : nous avons fait deux tontes sans diode, ça fonctionne aussi mais le contacteur de démarrage de lame doit s'abimer plus rapidement.

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Sujet :: Mise en route lames Husqvarna CTH 151 posté par jomree
>>>>>>>>>>>>>>>>>>>>>
messages timaumo1 Rechercher un message
gradesgradesgradesgradesgradesgradesgradesgrades
@Pilier **

logo


Region Aquitaine
Ville Bergerac

Enregistré le 28/03/2007
Messages: 6853


non connecte Non connecté
Ajouté le : 06/07/2021 20:19
Message :

Bonsoir Totoche330,
Merci pour le retour, et bravo pour votre persévérance.
En effet la diode court-circuite le courant inverse qui se produit l'or de la coupure de son alimentation. Le contacteur de lame peut éventuellement s'abîmer mais c'est quand même une pièce robuste.
Par contre le système électronique, si votre machine en est équipée, peut en souffrir car la tension peut être plus du double.
Cordialement.


Voler c'est quand on trouve un objet qui n'a pas encore été perdu. Coluche
Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à timaumo1 Sujet :: Mise en route lames Husqvarna CTH 151 posté par jomree
>>>>>>>>>>>>>>>>>>>>>


Réponse rapide-Nombre de caractères ( / 500)

     >>>>>memo

Utilisez la fonction réponse avancée pour pouvoir utiliser toutes les fonctions, ajouter des images, des smiles etc...Uniquement si vous êtes membre

    Le Forum de la Motoculture >>> Les problèmes mécaniques... >>> Vous avez un problème technique >>> Mise en route lames Husqvarna CTH 151
Sujet :: Mise en route lames Husqvarna CTH 151
<<Sujet précédent     Sujet suivant>>
new




PUB >> contenu pouvant correspondre à votre recherche

[Contacter l'administrateur] | [Aller sur www.motoculture-jardin.com]
[ requêtes] - [Page générée en 0.0199 secondes]
mise en page août 2004 pour toutes informations sur lg.motoculture  e mail copyright Tous droits réservés - 2004 - 2020 - P.LE.GALL   

Les sites partenaires : Mise en ligne par   lg.service@ Materiel pour le batiment atm22-btp Loseto-energies le chauffage au bois, les énergies renouvelables. jardin-maison.com
CoolForum version.modifiée.plg-forum
Menu



Le forum fait partie d'un ensemble de documentations liées aux matériels de la motoculture, par le menu vous avez accès à ces différentes rubriques, qui peuvent aussi vous aider dans vos requètes