LE SITE D'INFORMATION DE LA MOTOCULTURE
www.motoculture-jardin.com

LE FORUM DE LA MOTOCULTURE

MENU



index Le forum fait partie d'un ensemble de documentations liées aux matériels de la motoculture, par le menu vous avez accès aux différentes sections du site qui peuvent aussi vous aider dans vos requètes.
Ci dessous les habituels liens de navigation d'un forum, les accès membres ect.. et les rubriques du forum classées par thèmes, chaque thème comporte une ou plusieurs rubriques. La sélection de la rubrique cible déjà votre question et en conséquence motive les réponses. Comment poster un message.
[Contacter l'administrateur]
[Vous pouvez aussi utiliser le formulaire]
[Aller sur www.motoculture-jardin.com]

MOTOCULTURE-JARDIN   C'EST AUSSI     UN SITE D'INFORMATION     DES FICHES TECHNIQUES A LA RUBRIQUE ATELIER    UNE RUBRIQUE DE PETITES ANNONCES     UNE GALERIE PHOTOS     TOUT CELA GRATOS    
    Le Forum de la Motoculture >>> Les problèmes mécaniques... >>> Vous avez un problème technique >>> problème avec echo cs-3000
 
new
Sujet :: problème avec echo cs-3000
<<Sujet précédent     Sujet suivant>>
Auteur Imprimer le topic Message
messages green69 Rechercher un message
gradesgrades
Nouveau

Region seine et marne

Enregistré le 20/02/2013
Messages: 46


non connecte Non connecté
Sujet : problème avec echo cs-3000
Ajouté le : 16/02/2019 19:07
Message :

bonjour à tous,

depuis pas mal de temps je galère avec mon élagueuse echo cs-3000.


je démarre avec le starter,elle démarre puis s'arrête ,pour l'instant pas de problème,je retire le starter,elle démarre mais au bout de 10 minutes d'utilisation elle s'arrête net.
je tir sur le lanceur elle démarre puis s'arrête à chaque fois,impossible de la faire tourner !
je démonte la bougie qui est un peu humide ,je l'essuie, laisse sécher la culasse une bonne heure.
je remet la bougie et rebelotte .

merci d'avance pour votre aide .

a+

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à green69 Sujet :: problème avec echo cs-3000
>>>>>>>>>>>>>>>>>>>>>
messages HONDA41 Rechercher un message
gradesgradesgradesgrades
Familier

logo


Region 
Ville 

Enregistré le 19/03/2017
Messages: 124


non connecte Non connecté
Ajouté le : 16/02/2019 20:31
Message :

Bonsoir

j'en possède une CS3000 ! une machine de mon grand-père qui à toujours très bien fonctionné quand elle tourne régulièrement dans une année, toujours bien entretenu aucun souci appart deux bonnes années sans tournée j'avais rencontré un souci assez similaire j'ai remplaçai la membrane et op nickel.

As-tu nettoyez ton carburateur? il est facilement accessible le carbu comparé aux élagueuses stihl

Sa fait un moment qu'elle à tournez la tienne?

a+




*** Message édité par HONDA41 le 16/02/2019 20:43 ***

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à HONDA41 Sujet :: problème avec echo cs-3000
>>>>>>>>>>>>>>>>>>>>>
messages roro 03 Rechercher un message
gradesgradesgradesgradesgradesgradesgradesgrades
@Pilier **

logo


Region auvergne

Enregistré le 15/11/2007
Messages: 8177


non connecte Non connecté
Ajouté le : 16/02/2019 23:07
Message :

bonsoir

oui commencer par regarder les membranes de carburateur; voir les changer

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à roro 03 Sujet :: problème avec echo cs-3000
>>>>>>>>>>>>>>>>>>>>>
messages Gérard55 Rechercher un message
gradesgradesgradesgradesgradesgradesgrades
@Pilier *

logo


Region  Rhône Alpes
Ville 

Enregistré le 26/05/2013
Messages: 3888


non connecte Non connecté
Ajouté le : 17/02/2019 07:47
Message :

Bonjour Green
Il faudrait aussi nettoyer la crépine qui se trouve dans le réservoir, bien vérifier que le tuyau réservoir carburateur ne soit pas coupé ou poreux et faire un essai avec le bouchon de réservoir desserré ( mise à l'air du réservoir).
Gérard

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à Gérard55 Sujet :: problème avec echo cs-3000
>>>>>>>>>>>>>>>>>>>>>
messages green69 Rechercher un message
gradesgrades
Nouveau

Region seine et marne

Enregistré le 20/02/2013
Messages: 46


non connecte Non connecté
Ajouté le : 17/02/2019 09:41
Message :

bonjour,
merci pour vos réponses.

c'est vrai que cette machine ne tourne pas souvent mais à chaque fois j'enlève la vielle essence pour remettre du mélange neuf malgré un additif ajouté au mélange.

les membranes viennent d'être changées ,après ça mon père s'en ais servi une bonne heure sans aucun problème .Deux jours après je la prend et les problèmes reviennent !

a savoir qu'avant de changer les membranes le problème était le même.
je vais regarder au niveau du réservoir ,crépine + durite et vérifier si l'air passe à travers du bouchon du réservoir .
bon dimanche.
chris

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à green69 Sujet :: problème avec echo cs-3000
>>>>>>>>>>>>>>>>>>>>>


Réponse rapide-Nombre de caractères ( / 500)

     >>>>>memo

Utilisez la fonction réponse avancée pour pouvoir utiliser toutes les fonctions, ajouter des images, des smiles etc...Uniquement si vous êtes membre

    Le Forum de la Motoculture >>> Les problèmes mécaniques... >>> Vous avez un problème technique >>> problème avec echo cs-3000
Sujet :: problème avec echo cs-3000
<<Sujet précédent     Sujet suivant>>
new




PUB >> contenu pouvant correspondre à votre recherche

[Contacter l'administrateur] | [Aller sur www.motoculture-jardin.com]
[ requêtes] - [Page générée en 0.0344 secondes]
mise en page août 2004 pour toutes informations sur lg.motoculture  e mail  Tous droits réservés - 2004 - - 2018 - P.LE.GALL  
Nombre de visiteurs en ligne     ce jour    pages vues    TOTAL visiteurs   pages vues  

Les sites partenaires : Mise en ligne par   lg.service@ Materiel pour le batiment atm22-btp Loseto-energies le chauffage au bois, les énergies renouvelables. L'annuaire du jardin et de la maison.
CoolForum version.modifiée.plg-forum
Menu



Le forum fait partie d'un ensemble de documentations liées aux matériels de la motoculture, par le menu vous avez accès à ces différentes rubriques, qui peuvent aussi vous aider dans vos requètes