LE SITE D'INFORMATION DE LA MOTOCULTURE
www.motoculture-jardin.com
MENU



index

LE FORUM DE LA MOTOCULTURE

[Contacter l'administrateur]
[Vous pouvez aussi utiliser le formulaire]
[Aller sur www.motoculture-jardin.com]

MOTOCULTURE-JARDIN   C'EST AUSSI     UN SITE D'INFORMATION     DES FICHES TECHNIQUES A LA RUBRIQUE ATELIER    UNE RUBRIQUE DE DOCUMENTAIONS    UNE RUBRIQUE DE PETITES ANNONCES     UNE GALERIE PHOTOS     TOUT CELA GRATOS    
    Le Forum de la Motoculture >>> Les problèmes mécaniques... >>> Remise en état moteur, matériel complet >>> Probleme de démarrage as motor26 ah8
 
new
Sujet :: Probleme de démarrage as motor26 ah8
<<Sujet précédent     Sujet suivant>>
Page : << < 1 | 2 | 3 | 4 | 5 > >>
Auteur Imprimer le topic Message
messages cyril Rechercher un message
gradesgradesgradesgrades
Familier

Enregistré le 23/05/2015
Messages: 173


non connecte Non connecté
Ajouté le : 06/08/2019 15:33
Message :

Bonjour,

Des news : le gars l'a testée, verdict sans appel : la bobine ne produit absolument rien.
Il a fait son test à l'écart dans l'atelier, donc je n'en sais pas beaucoup plus. Il m'a juste dit qu'il n'avait vu aucune étincelle...
Je peux en avoir une neuve pour 88 euros : j'attends un peu car je peux peut-être en avoir une d'occasion moins chère évidemment.
L'idéal serait a neuve mais mon porte-monnaie est un peu limité en ce moment...

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à cyril Sujet :: Probleme de démarrage as motor26 ah8 posté par cyril
>>>>>>>>>>>>>>>>>>>>>
messages cyril Rechercher un message
gradesgradesgradesgrades
Familier

Enregistré le 23/05/2015
Messages: 173


non connecte Non connecté
Ajouté le : 06/08/2019 16:04
Message :

Ok voici la donne : mon vendeur d'une bobine d'occasion m'informe que les neuves qui sont vendues aujourd'hui ne tiennent pas longtemps sur les vieilles machines comme la mienne : à l'origine, les AS26 avaient une bobine Ducati avec 3 points de fixation qui produisaient 4-5 fois plus d'étincelles que celles qui équipent les AS26 d'aujourd'hui (d'origine chinoise avec deux points de fixation seulement).
DONC :
- soit j'achète la neuve à 88 euros (durée de vie : 3-4 ans max)
- soit une Ducati d'occase à 70 euros (durée de vie : 15 ans)

Dilemme... Vous en pensez quoi ?

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à cyril Sujet :: Probleme de démarrage as motor26 ah8 posté par cyril
>>>>>>>>>>>>>>>>>>>>>
messages cyril Rechercher un message
gradesgradesgradesgrades
Familier

Enregistré le 23/05/2015
Messages: 173


non connecte Non connecté
Ajouté le : 08/08/2019 14:31
Message :

Yep.
J'ai pris celle d'occase. Le vendeur est un spécialiste de ces machines. Il les connait par cœur et m'assure que pour un vieux modèle comme le mien, les nouvelles bobines sont moyennement adaptée.
Reste plus qu'à la recevoir, la monter... et démarrer !!

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à cyril Sujet :: Probleme de démarrage as motor26 ah8 posté par cyril
>>>>>>>>>>>>>>>>>>>>>
messages cyril Rechercher un message
gradesgradesgradesgrades
Familier

Enregistré le 23/05/2015
Messages: 173


non connecte Non connecté
Ajouté le : 28/08/2019 23:47
Message :

Bonjour tout le monde.
J'ai pris un peu de temps pour soigner le(s) problème(s). Car il y en a eu...

Pour commencer, j'ai reçu la bobine (d'origine) : démarrage au quart de tour. Cool.
Sauf que plein de choses se sont accumulées derrière...

- a peine la bobine changée, je fais un test et je voilà qu'elle se met finalement a brouter...pour s’éteindre. je regarde et m'aperçois que l'entraineur du lanceur est abimé au niveau du logement du boulon de serrage. j'enlève le boulon, enlève l'entraineur et vois que la clavette du vilo/volant a cédée ---> j'achète une nouvelle clavette, un nouvel entraineur, monte le tout et teste.

- démarrage à nouveau ok, mais se remet a brouter + vibrations... j’ausculte : le plateau d'inertie a les méplats à nouveau bouffés, le support de lame (tout neuf) aussi. je resserre correctement le tout, bien dans leur logement, méplats ressoudés et relimés... ça a l'ai ok.

- sauf qu'au démarrage suivant, plein de vibration, je vois le lanceur sautiller sur lui même jusqu’à ce que la machine s’éteigne.... je regarde : les écrous sous le carte-tôle dans lesquelles viennent se visser les vis du lanceur, ont pétées. Impossible de fixer donc le lanceur sur le carter puisqu'il n'y a plus d'écrous solidaires du carter. J'ai donc pris les vis, les ai retournées pour les souder (à l'envers) sous le carter-tole. En gros, les vis sortent maintenant sur le dessus du lanceur, sont soudées par le dessous du carter, et maintenus au-dessus du lanceurçpar de nouveaux écrous de 10. J'ai bien bataillé, mais ca a l'air ok.

- Démarrage ok, le lanceur reste a sa place (les cliquets du lanceur ont un peu morflé dans l'histoire mais ils semblent faire le job), le nouvel entraineur reste en bon état, la clavette du volant est bien là et le plateau de lame (et son support) semblent aller bien. Sauf que voilà mon souci maintenant :

Je n'arrive plus a démarrer avec le starter comme cela était le cas avant. Obligé de l'enlever pour démarrer. Le démarrage (sans starter) se fait, avec des bruits bizarres et de grosses vibrations mais bon... Une fois démarrée (au quart de tour si tirage sec sur la corde) , elle fonctionne environ 1à 2 minutes et se met à s'étouffer lentement. Si j’accélère même gentiment, elle s’étouffe de suite. Comme s'il y avait une prise d'air quelque part.

Le carbu avait été déréglé quand j'avais eu mes soucis précédents. J'ai voulu régler le ralenti comme préconisé par le constructeur (serrage vis de butée / serrage vis de mélange d'air puis desserrage de 3/4 de tour / desserrage vis de butée jusqu'au ralenti voulu) mais cela ne semble pas régler le problème.
Je ne sais pas en fait si cet énième problème vient :
- du manque de réglage optimal du carbu ou
- d'une prise d'air quelque part (j'ai évidemment tout vérifié et nettoyé : joints, carbu, arrivé d'air, nettoyage filtre.... j'avais pensé au joint spi vilo que j'ai changé il y a un mois et à un éventuel mauvais montage) ou
- d'une mauvaise arrivée de carburant (j'ai du coup vérifié la durite, changé le mélange, nettoyé le filtre )

Plus d'idée... et vous ?

Ps : ma stihl fs410c m'a laché aussi, je vous solliciterai rapidement... Et oui, plus de poisse que ça, c'est dur...

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à cyril Sujet :: Probleme de démarrage as motor26 ah8 posté par cyril
>>>>>>>>>>>>>>>>>>>>>
messages Gérard55 Rechercher un message
gradesgradesgradesgradesgradesgradesgradesgrades
@Pilier **

logo


Region  Rhône Alpes
Ville 

Enregistré le 26/05/2013
Messages: 5066


non connecte Non connecté
Ajouté le : 29/08/2019 07:23
Message :

Bonjour Cyril
Un démarrage facile sans starter indique souvent une carburation trop riche et donc trop d'essence.
Gérard

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à Gérard55 Sujet :: Probleme de démarrage as motor26 ah8 posté par cyril
>>>>>>>>>>>>>>>>>>>>>
messages cyril Rechercher un message
gradesgradesgradesgrades
Familier

Enregistré le 23/05/2015
Messages: 173


non connecte Non connecté
Ajouté le : 29/08/2019 09:26
Message :

Salut Gérard. En effet, il me semble aussi. J'ai d'ailleurs remarqué que la bougie était très humides et noires. Melange trop riche donc. Mais que faire? J'imagine que je dois augmenter la part d'air mais je n'y arrive pas.. ma vis de mélange d'air du carbu ne change pas grand chose. Je m'obstine a vouloir la regler comme conseillé par le constructeur, c,est a dire dévisser d'd'un 3/4 de tour mais rien n'y fait...

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à cyril Sujet :: Probleme de démarrage as motor26 ah8 posté par cyril
>>>>>>>>>>>>>>>>>>>>>
messages Gérard55 Rechercher un message
gradesgradesgradesgradesgradesgradesgradesgrades
@Pilier **

logo


Region  Rhône Alpes
Ville 

Enregistré le 26/05/2013
Messages: 5066


non connecte Non connecté
Ajouté le : 29/08/2019 14:56
Message :

Salut Cyri
Un mauvais niveau de cuve occasionne un mélange trop riche...est il réglable sur ta machine.
Dans l'hypothèse ou tu es trop riche il faut serrer ta vis mais je ne pense pas quelle ai une telle incidence.
Regarde au niveau bougie et si tu peux essaye avec une autre
Le papillon des gaz se ferme t'il bien complètement?
Regarde ce que tu as pu modifier sur ton carbu pour créer à priori ce problème..cette fameuse aiguille 3468 est elle bien serrée et avec son petit joint?
Gérard

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à Gérard55 Sujet :: Probleme de démarrage as motor26 ah8 posté par cyril
>>>>>>>>>>>>>>>>>>>>>
messages cyril Rechercher un message
gradesgradesgradesgrades
Familier

Enregistré le 23/05/2015
Messages: 173


non connecte Non connecté
Ajouté le : 29/08/2019 23:42
Message :

Merci Gérard.
La bougie est neuve, l'ancienne ne change rien.
Le flotteur est ok. Pas de résistance.
La machine semble maintenant s' arrêter une fois qu'elle a justement épuisé le carburant du flotteur puisque c'est maintenant au bout de 20 secondes qu'elle s' arrête et ne veut plus rien savoir.
Le papillon fonctionne bien. La vis de mélange d'air, et celle du ralenti ne semblent pas résoudre le problème, malgré mes multiples tentatives de réglages. La seule chose que je peux dire, c'est qu'une fois de plus, l'ecrou de serrage de lames s'est à nouveau desserre... j'ai resserré, remis le plateau d'd'inertie et la rondelle dans son logement mais je crains que ca ne se desserre. Les meplats sont à nouveau bouffes. Je sais que cela a une incidence sur le démarrage. Mais même bien serré et les ergots de la rondelle bien logés dans les trous du plateau, ca ne fonctionne pas correctement pour autant...
Suis perdu.

Ps : j'en ai tellement ma claque que j'ai envoye ma Fs 410c chez le réparateur stihl pour la première fois de ma vie... pas le temps... LES BOULES

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à cyril Sujet :: Probleme de démarrage as motor26 ah8 posté par cyril
>>>>>>>>>>>>>>>>>>>>>
messages Gérard55 Rechercher un message
gradesgradesgradesgradesgradesgradesgradesgrades
@Pilier **

logo


Region  Rhône Alpes
Ville 

Enregistré le 26/05/2013
Messages: 5066


non connecte Non connecté
Ajouté le : 30/08/2019 07:29
Message :

Bonjour Cyril
Avec tout le mal que tu te donnes c'est bien dommage que tu n'arrives pas à satisfaction.
Il y a un autre problème et je pense qu'il se rajoute peut être à un autre.
Je ne sais pas si on en a déjà parlé mais il faut vérifier que ton vilebrequin tourne bien rond.
Lame enlevé tu fais frotter légèrement une pointe de crayon sur l'axe en prenant appui sur le carter ( partie fixe) et tu fais tourner l'axe...tu verras très bien et c'est assez précis ainsi si tu n'as pas un souci ici.....comme on dévoile une roue de vélo.
Maintenant pour moi ton souci de vibration (équilibrage) est lié à ton problème de fonctionnement.
Au pire vilebrequin décalé, bielle tordue etc...je dis bien au pire mais il faut commencer à y penser.
Gérard

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à Gérard55 Sujet :: Probleme de démarrage as motor26 ah8 posté par cyril
>>>>>>>>>>>>>>>>>>>>>
messages cyril Rechercher un message
gradesgradesgradesgrades
Familier

Enregistré le 23/05/2015
Messages: 173


non connecte Non connecté
Ajouté le : 02/09/2019 21:45
Message :

Salut Gérard et Merci pour ton soutien. Je ne m'y suis pas remis, une petite pause s' imposait. Dès que je peux, je m'y remets, c'est un peu dur de trouver du temps en ce moment.
Ps. au 1er diagnostic selon le reparateur agree, ma stihl fs410c aurait un problème de compression... mort de rire, ou pas... une machine a 800 balles dite semi pro achetée il y a 4 ans loin d'être utilisée comme un bourrin ?! Déjà ce genre de pb ? J'espère que ce n'est qu'qu'un joint, qui pour celui situé entre le carbu et le cylindre n'avait pas l'air en bon état ! Car si c'est plus grave, faudra pas trop me parler de stihl a l'avenir...a très vite

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à cyril Sujet :: Probleme de démarrage as motor26 ah8 posté par cyril
>>>>>>>>>>>>>>>>>>>>>
messages cyril Rechercher un message
gradesgradesgradesgrades
Familier

Enregistré le 23/05/2015
Messages: 173


non connecte Non connecté
Ajouté le : 13/09/2019 14:17
Message :

Bonjour à tous,

Pour info, j'ai commandé de nouveaux joints de carburateur. le joint du gicleur de ralenti me paraissait très usé, et le joint de cuve, quasiment inexistant.
Donc on verra ensuite si elle tient la mise en route et si un éventuel réglage carbu est possible !

PS: j'ai une blague à vous raconter concernant la FS410C de Stihl : problème de compression confirmée. Le réparateur "agréé" préconise le changement Cylindre/Piston pour plus de 500 euros de devis :) :) :)
Une machine de 4 ans d'âge achetée 800 euros utilisée de temps en temps pour débroussailler sur une demi-journée max... Je croyais que Stihl, c'était le top, et tatati et tatata... Pour les pigeons, c'est parfait !

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à cyril Sujet :: Probleme de démarrage as motor26 ah8 posté par cyril
>>>>>>>>>>>>>>>>>>>>>
messages cyril Rechercher un message
gradesgradesgradesgrades
Familier

Enregistré le 23/05/2015
Messages: 173


non connecte Non connecté
Ajouté le : 08/11/2019 15:22
Message :

Bonjour,

Et bien c'est fait : les joints (notamment de cuve et de gicleur de ralenti) ont été remplacés sur le carbu et c'est apparemment bon.
J'ai démarré normalement, elle n'a pas calé, et j'ai tondu durant plus de deux heures sans souci (l'herbe sera coupée pour cet hiver au-moins).
J'ai tenté quand même de régler correctement le carbu mais mes serrages/déserrages de vis de ralenti et d'arrivée d'air n'ont pas l'air de changer grand chose… Ce qui est sûr c'est même en accélérant à fond, je ne pense pas qu'elle monte trop haut dans les tours, donc je vais laisser reposer tout cela : j'ai tout le temps maintenant de régler convenablement la machine (qui ne sera utilisée maintenant qu'à partir d'avril/mai).
Bref, une bien bonne nouvelle en tout cas !!

Je vais maintenant m'attaquer à ma débroussailleuse Stihl FS410C dont je vous parlais plus haut. Mais j'ouvrirai un post dédié pour cette occasion.

A très vite donc et encore merci à tous ceux qui m'ont suivi jusqu'au bout dans mon problème…. :)

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à cyril Sujet :: Probleme de démarrage as motor26 ah8 posté par cyril
>>>>>>>>>>>>>>>>>>>>>
    Le Forum de la Motoculture >>> Les problèmes mécaniques... >>> Remise en état moteur, matériel complet >>> Probleme de démarrage as motor26 ah8
Sujet :: Probleme de démarrage as motor26 ah8
<<Sujet précédent     Sujet suivant>>
new




PUB >> contenu pouvant correspondre à votre recherche

[Contacter l'administrateur] | [Aller sur www.motoculture-jardin.com]
[ requêtes] - [Page générée en 0.0276 secondes]
mise en page août 2004 pour toutes informations sur lg.motoculture  e mail copyright Tous droits réservés - 2004 - 2020 - P.LE.GALL   

Les sites partenaires : Mise en ligne par   lg.service@ Materiel pour le batiment atm22-btp Loseto-energies le chauffage au bois, les énergies renouvelables. jardin-maison.com
CoolForum version.modifiée.plg-forum
Menu



Le forum fait partie d'un ensemble de documentations liées aux matériels de la motoculture, par le menu vous avez accès à ces différentes rubriques, qui peuvent aussi vous aider dans vos requètes