LE SITE D'INFORMATION DE LA MOTOCULTURE
www.motoculture-jardin.com
MENU



index

LE FORUM DE LA MOTOCULTURE

[Contacter l'administrateur]
[Vous pouvez aussi utiliser le formulaire]
[Aller sur www.motoculture-jardin.com]

MOTOCULTURE-JARDIN   C'EST AUSSI     UN SITE D'INFORMATION     DES FICHES TECHNIQUES A LA RUBRIQUE ATELIER    UNE RUBRIQUE DE DOCUMENTAIONS    UNE RUBRIQUE DE PETITES ANNONCES     UNE GALERIE PHOTOS     TOUT CELA GRATOS    
    Le Forum de la Motoculture >>> Les problèmes mécaniques... >>> Remise en état moteur, matériel complet >>> problème groupe électrogène
 
new
Sujet :: problème groupe électrogène
<<Sujet précédent     Sujet suivant>>
Page : << < 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 > >>
Auteur Imprimer le topic Message
messages plombtiger Rechercher un message
gradesgradesgradesgradesgradesgradesgrades
@Pilier *

logo


Region centre
Ville Lignière

Enregistré le 07/07/2012
Messages: 2830


non connecte Non connecté
Ajouté le : 11/01/2020 07:28
Message :

Hello

Voici un document et il se trouve que c'est un moteur HUNDAY qui est monté dessus , ce document le voici :

http://www.ats-france.com/imagesUp/produits/318-1.pdf


Je crois que MRPELPS vas te supprimé les joies de la pêche à aller chercher cette fameuse pièce (si elle existe ! ) dans le fond de ton bas moteur ..( Tu peux toujours essayer pour en avoir le coeur net .. )

De plus IL ( MRPELPS ) te donne les infos pour retrouver sur Ebay tes pièces ( car elles doivent avoir sacrément souffert ) pour changer le tout pour une somme modique ).

Comme dit PAPY ..IL ( MRPELPS connais parfaitement les moteurs asiatiques ( pour ne pas dire forcément " chinois " , ni japonais , ni SUBARU )...

Maintenant nous sommes samedi 11 et il est 6h27 ..tu vas pouvoir ouvrir te constater qu " IL " ne s'est pas tromper ..
Aller A+
PLOMB

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à plombtiger Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages mik8470 Rechercher un message
gradesgrades
Nouveau

Enregistré le 05/01/2020
Messages: 73


non connecte Non connecté
Ajouté le : 11/01/2020 09:54
Message :

bonjour plombtiger merci pour le document très utile.
je vais quand même chercher cette pièce MRPHELPS a surement raison car il connais mieux que moi c'est une certitude.
Mais quand je regarde la coupelle qui est toujours en place avec une loupe il y a bien une partie en clips a l"intérieur en forme de U ou fer a cheval cette même partie que je ne retrouve pas sur la coupelle qui c'est détaché de la soupape.
pour moi c'est pièce a cédé lorsque le moteur tourner d'ou l’arrêt du moteur et le manque de compréhension lorsque je tire sur le lanceur.
je vous tiens au courant pas aujourd'hui car j'ai de la famille a midi mais demain.
cordialement.

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à mik8470 Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages mrphelps Rechercher un message
gradesgradesgradesgradesgradesgradesgrades
@Pilier *

logo


Region Aquitaine
Ville Gauriac

Enregistré le 17/07/2007
Messages: 2843


non connecte Non connecté
Ajouté le : 11/01/2020 22:39
Message :

Bonjour,

Voici un moteur Chinois il peut vous manquez la pastille sur la soupape.

image-du-forum-de-la-motoculture






Attention si vous téléchargez un fichier compressé,
et s'il contient une extension (.exe) une fois décompressé de ne pas l'exécuter >> poubelle et merci de signaler le message (le logo alerte en bas à gauche)


Bizarre que le votre soit monté avec un clips.

Si vous mettiez des photos plus explicite sa irait bien mieux. Vos deux photos sont inutilisable pour vous aidez.

@ + jean-yves

*** Message édité par mrphelps le 11/01/2020 21:42 ***


EURL Jean-Yves Motoculture. Motoculture de Plaisance, Voiture sans Permis, Cycles et Scooters. Mes partenaires Staub/Oleomac et Aixam
13 Rue de la République
33710 GAURIAC

Ancien Diéséliste dans un centre Bosch
Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à mrphelps Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages mik8470 Rechercher un message
gradesgrades
Nouveau

Enregistré le 05/01/2020
Messages: 73


non connecte Non connecté
Ajouté le : 12/01/2020 11:51
Message :

bonjour mrphelps,
j'ai fait une petite vidéo lien ci-dessous pour vous montrez mieux la coupelle et son intérieur j'ai pris aussi quelques photos (pas trop top mais je n'arrive pas a faire mieux) .
dites moi ce que vous en pensez.
cordialement.
vidéo
[ytube https://youtu.be/DHsozNXHrmQ
]

photos.

https://zupimages.net/viewer.php?id=20/02/kiiu.jpg


https://zupimages.net/viewer.php?id=20/02/swci.jpg


https://zupimages.net/viewer.php?id=20/02/92je.jpg


https://zupimages.net/viewer.php?id=20/02/szuu.jpg


https://zupimages.net/viewer.php?id=20/02/1oio.jpg


https://zupimages.net/viewer.php?id=20/02/yqgh.jpg

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à mik8470 Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages mrphelps Rechercher un message
gradesgradesgradesgradesgradesgradesgrades
@Pilier *

logo


Region Aquitaine
Ville Gauriac

Enregistré le 17/07/2007
Messages: 2843


non connecte Non connecté
Ajouté le : 12/01/2020 11:58
Message :

bonjour,


Une photo de celle qui a lâchée serait très utile mais en effet sa ressemble bien à un clips tres large. Je n'ai jamais vu ce montage

Peu elle descendre au fond du carter.

@+ jean-yves

*** Message édité par mrphelps le 12/01/2020 10:59 ***


EURL Jean-Yves Motoculture. Motoculture de Plaisance, Voiture sans Permis, Cycles et Scooters. Mes partenaires Staub/Oleomac et Aixam
13 Rue de la République
33710 GAURIAC

Ancien Diéséliste dans un centre Bosch
Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à mrphelps Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages MESPAS Rechercher un message
gradesgradesgradesgradesgradesgradesgrades
@Pilier *

Region BOURGOGNE
Ville CHAMPIGNELLES

Enregistré le 20/02/2012
Messages: 2127


non connecte Non connecté
Ajouté le : 12/01/2020 12:05
Message :

Bonjour

Le clip qui vient accrocher la queue de la soupape a soit sauté ou c'est cassé il doit être descendu dans le bas moteur mais regarder dans le orifices de passage des tiges poussoirs de culbuteurs sinon voir en démontant les deux vis de réglage de jeux et ôter la tôle pour vérifier dans la descente d'huile
Pour le remontage on est là pour t'orienter
A+

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à MESPAS Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages mik8470 Rechercher un message
gradesgrades
Nouveau

Enregistré le 05/01/2020
Messages: 73


non connecte Non connecté
Ajouté le : 12/01/2020 12:15
Message :

re bonjour mrphelps,
donc j'ai trouvé le clips qui a cassé (photo 1) il n'était pas dans le carter d'huile (heureusement d'ailleurs sinon pour le récupérer quasi impossible).
il était dans l'orifice entouré en rouge sur la photo 2 que je vous joint (j'ai pu le récupérer avec une tige métallique aimanté).
par contre j'ai la tige métallique photo 3 qui légèrement tordu que je dois changer je suppose pourriez vous me dire si je dois tout changer (ressort,coupelle,tige métallique etc...) si oui dois je aussi changer le coté qui n'a pas lâcher merci de votre aide et conseils au combien précieux.
cordialement.

photo 1

https://zupimages.net/viewer.php?id=20/02/bv2r.jpg


photo 2

https://zupimages.net/viewer.php?id=20/02/k956.jpg


photo 3

https://zupimages.net/viewer.php?id=20/02/rb9a.jpg

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à mik8470 Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages papy25 Rechercher un message
gradesgradesgradesgradesgradesgradesgradesgrades
@Pilier **

logo

rien ne nous trompe autant que notre jugement

Region 
Ville 

Enregistré le 29/11/2014
Messages: 4216


non connecte Non connecté
Ajouté le : 12/01/2020 12:33
Message :

bonjour.


......les morceaux retrouvés sont ils complet pour former le clips ..si non il reste un petit bout quelque part..
...a défaut de pouvoir redresser la tige , oui il faudrait la changer et si possible par sécurité trouver 2 clips neuf , sans plus......bonne journée

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à papy25 Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages mik8470 Rechercher un message
gradesgrades
Nouveau

Enregistré le 05/01/2020
Messages: 73


non connecte Non connecté
Ajouté le : 12/01/2020 12:46
Message :

bonjour papy25,
oui les morceaux retrouvé forme le clips.
d'après vous la soupape serait elle endommagé? ou c'est juste le clips qui a lâché sans endommagé la soupape?
pour trouver les pièces je vais aller dans un spécialiste motoculture a Lesparre medoc (servant) ils sont très sympa et surtout très compétent je pense qu'ils vont me trouver ça sans souci.
des que j'ai les pièces je reviens vers vous pour me dire comment remonter ça.
encore merci de votre.
cordialement.

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à mik8470 Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages papy25 Rechercher un message
gradesgradesgradesgradesgradesgradesgradesgrades
@Pilier **

logo

rien ne nous trompe autant que notre jugement

Region 
Ville 

Enregistré le 29/11/2014
Messages: 4216


non connecte Non connecté
Ajouté le : 12/01/2020 12:51
Message :

re.

.....le risque , si la soupape est descendue elle a pu toucher le piston , il peut y avoir des dégâts au niveau piston et soupape ....

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à papy25 Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages mik8470 Rechercher un message
gradesgrades
Nouveau

Enregistré le 05/01/2020
Messages: 73


non connecte Non connecté
Ajouté le : 12/01/2020 12:59
Message :

comment faire pour voir si la soupape est endommagé ainsi que le piston?je suppose qu'il faut démonter mais a quelle niveau.
cordialement.

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à mik8470 Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages mik8470 Rechercher un message
gradesgrades
Nouveau

Enregistré le 05/01/2020
Messages: 73


non connecte Non connecté
Ajouté le : 12/01/2020 13:04
Message :

bonjour MESPAS,
j'ai trouvé le clips dans l'orifice de passage de tiges comme vous le supposez.
merci de votre aide.
cordialement.

virgule
Message original: MESPAS
Bonjour

Le clip qui vient accrocher la queue de la soupape a soit sauté ou c'est cassé il doit être descendu dans le bas moteur mais regarder dans le orifices de passage des tiges poussoirs de culbuteurs sinon voir en démontant les deux vis de réglage de jeux et ôter la tôle pour vérifier dans la descente d'huile
Pour le remontage on est là pour t'orienter
A+

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à mik8470 Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages papy25 Rechercher un message
gradesgradesgradesgradesgradesgradesgradesgrades
@Pilier **

logo

rien ne nous trompe autant que notre jugement

Region 
Ville 

Enregistré le 29/11/2014
Messages: 4216


non connecte Non connecté
Ajouté le : 12/01/2020 15:10
Message :

re.


..regardez de plus prés comment est fixée la culasse , il va falloir dévisser les vis et enlever la culasse pour avoir accès au haut du piston et les soupapes .. rien de bien méchant...au remontage de préférence monter un joint de culasse neuf et effectué un serrage a la clé dynamométrique , mais il faut posséder cette clé et connaitre le couple de serrage ....sinon effectuer un serrage manuel en croix...avant démontage , pour l instant la soupape dans sa position basse touche t elle le piston ? si oui c est bien le bruit que l on entends ? si oui il doit y avoir du dégât a l intérieur ... ( au fait Lesparre Medoc pas de bons souvenirs de vacances a Hourtin , pas sympa , et a la clinique encore pire )...bonne continuation

*** Message édité par papy25 le 12/01/2020 14:24 ***

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à papy25 Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages zag1 Rechercher un message
gradesgradesgrades
Habitué

logo


Region  franche comte
Ville 

Enregistré le 06/10/2016
Messages: 87


non connecte Non connecté
Ajouté le : 12/01/2020 17:12
Message :

Bonsoir.Papy 25 e raison,il faut deculasser pour voir d eventuelles degats et ce sera plus facile pour remonter la soupape,quant a la tige tordue il faut la remplacer on appelle ça un fusible et il a joue son role, quand le piston a pousse la soupape il s est tordu pour amortir donc peut etre pas de degats en tout cas je le souhaite.Bon couragePs apres remplacement de la tige recontroler le jeux des culbuteurs

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à zag1 Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages Moustiic Rechercher un message
gradesgradesgradesgradesgrades
Fidèle

Enregistré le 20/04/2013
Messages: 206


non connecte Non connecté
Ajouté le : 13/01/2020 11:49
Message :

Bonjour,

A aucun moment je ne remettais en cause les connaissances des mécanos reconnus ici.

Je n'avais alors apporté mon opinion d'après les photos de Mick où j'avais aperçu ce qui pouvait être un clips.

Effectivement, J-Yves le souligne, si jamais vu auparavant, il est tt de même bizarre de montage avec clips, et plutôt "léger" ......
Lorsque J-Yves montre la photo avec coupelle de blocage, ce montage me parait plus judicieux (un avis tt à fait personnel)

http://www.motoculture-jardin.com/forum/upload/_img2020/1578774910_WP_20200111_07_43_50_Pro.jpg



Les questions maintenant se posent :

1 / Mick pourrait-il monter ce type de coupelles à la place de la "coupelle + clips" ?


2 / Peut-on expliquer le fait que le clips se soit "brisé" ?

>>> Défaut de graissage ?
>>> Acier "chinois" ?
>>> Desserrage de réglage de queue de soupape ?

>>> Sur ces plans là, je laisserai répondre les pros.

Bonne journée à tous.

JClaude

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à Moustiic Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages mik8470 Rechercher un message
gradesgrades
Nouveau

Enregistré le 05/01/2020
Messages: 73


non connecte Non connecté
Ajouté le : 13/01/2020 17:21
Message :

bonsoir a tous,
pour avoir accès aux soupapes et pistons il faut que je déculasse.
donc pour déculasser je dois enlever les boulons entouré en rouge (photos 1)

photo 1
https://zupimages.net/viewer.php?id=20/03/cb1k.jpg


ainsi que que les boulons échappement photo 2

photo 2
https://zupimages.net/viewer.php?id=20/03/kpou.jpg

c'est bien ça je ne me trompe pas?

autre chose Moutiic souléve une question judicieuse.
1 / Mick pourrait-il monter ce type de coupelles à la place de la "coupelle clips" ?http://www.motoculture-jardin.com/forum/upload/_img2020/1578774910_WP_20200111_07_43_50_Pro.jpg


car une fois déculasser autant tous changer pour éviter que le problème ne revienne quand pensez-vous?

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à mik8470 Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages zag1 Rechercher un message
gradesgradesgrades
Habitué

logo


Region  franche comte
Ville 

Enregistré le 06/10/2016
Messages: 87


non connecte Non connecté
Ajouté le : 13/01/2020 18:35
Message :

Bonsoir.Commence par l echappement a l oppose du moteur,cote culasse tu peux le laisser il viendra avec,deboulonne la culasse et tapote la un peu avec un maillet pour decoller le joint et paut zetre le sauver.Quanty a la suggestion de Mike difficile a dire,il faudrait avoir les pieces et essayer

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à zag1 Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages mik8470 Rechercher un message
gradesgrades
Nouveau

Enregistré le 05/01/2020
Messages: 73


non connecte Non connecté
Ajouté le : 13/01/2020 18:41
Message :

bonsoir zag1,
je vais déboulonner l'échappement pour être tranquille et faire comme tu dis pour le reste je fais ça demain.
merci.
cordialement.

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à mik8470 Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages mik8470 Rechercher un message
gradesgrades
Nouveau

Enregistré le 05/01/2020
Messages: 73


non connecte Non connecté
Ajouté le : 13/01/2020 18:49
Message :

j'oublié il va falloir que j’enlève la coupelle et ressort qui maintiennent la soupape encore en place. comment dois-je procéder? je voudrais vos conseils pour éviter de faire une boulette.

je vous joint une photo dites moi ce que je dois faire (il y a une vise sur le dessus entouré en jaune et un boulon qu'on ne voit pas sur la photo).

https://zupimages.net/viewer.php?id=20/03/ttcf.jpg

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à mik8470 Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages zag1 Rechercher un message
gradesgradesgrades
Habitué

logo


Region  franche comte
Ville 

Enregistré le 06/10/2016
Messages: 87


non connecte Non connecté
Ajouté le : 13/01/2020 19:07
Message :


pour l echappement laisse le sur la culasse ça evitera de bousiller le joint quant a l ecrou jaune n y touche pas il sert a regler le jeu et il ne gene pas pour le demontage,

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à zag1 Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
    Le Forum de la Motoculture >>> Les problèmes mécaniques... >>> Remise en état moteur, matériel complet >>> problème groupe électrogène
Sujet :: problème groupe électrogène
<<Sujet précédent     Sujet suivant>>
new




PUB >> contenu pouvant correspondre à votre recherche

[Contacter l'administrateur] | [Aller sur www.motoculture-jardin.com]
[ requêtes] - [Page générée en 0.0346 secondes]
mise en page août 2004 pour toutes informations sur lg.motoculture  e mail copyright Tous droits réservés - 2004 - 2020 - P.LE.GALL   

Les sites partenaires : Mise en ligne par   lg.service@ Materiel pour le batiment atm22-btp Loseto-energies le chauffage au bois, les énergies renouvelables. jardin-maison.com
CoolForum version.modifiée.plg-forum
Menu



Le forum fait partie d'un ensemble de documentations liées aux matériels de la motoculture, par le menu vous avez accès à ces différentes rubriques, qui peuvent aussi vous aider dans vos requètes