LE SITE D'INFORMATION DE LA MOTOCULTURE
www.motoculture-jardin.com
index

LE FORUM DE LA MOTOCULTURE

[Contacter l'administrateur]
[Vous pouvez aussi utiliser le formulaire]
[Aller sur www.motoculture-jardin.com]

MOTOCULTURE-JARDIN   C'EST AUSSI     UN SITE D'INFORMATION     DES FICHES TECHNIQUES A LA RUBRIQUE ATELIER    UNE RUBRIQUE DE PETITES ANNONCES     UNE GALERIE PHOTOS     TOUT CELA GRATOS    
    Le Forum de la Motoculture >>> Les problèmes mécaniques... >>> Remise en état moteur, matériel complet >>> problème groupe électrogène
 
new
Sujet :: problème groupe électrogène
<<Sujet précédent     Sujet suivant>>
Page : << < 1 | 2 | 3 | 4 | 5 > >>
Auteur Imprimer le topic Message
messages plombtiger Rechercher un message
gradesgradesgradesgradesgradesgradesgrades
@Pilier *

logo


Region centre
Ville Lignière

Enregistré le 07/07/2012
Messages: 2588


non connecte Non connecté
Ajouté le : 09/01/2020 18:14
Message :

Hello

Bon ... Maintenant qu'ont a dénicher d'ou venait ton souci , peux tu nous donner les références de ton moteur qui sont frappées sur la tôle afin qu'on te trouve tes coupelle détériorée ou manquantes .. Sans cela ..ça va être difficile de te venir en aide .

Regardes sur l'habillage en tôle ..tu trouvera

Voilà A+

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à plombtiger Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages MESPAS Rechercher un message
gradesgradesgradesgradesgradesgrades
Pilier

Region BOURGOGNE
Ville CHAMPIGNELLES

Enregistré le 20/02/2012
Messages: 1259


non connecte Non connecté
Ajouté le : 09/01/2020 18:29
Message :

Bonjour

Le moteur est un HYUNDAI HY 360 voir avec un diffuseur de groupe électrogène exemple ITC ou encore sur E BAY

A+

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à MESPAS Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages mik8470 Rechercher un message
gradesgrades
Nouveau

Enregistré le 05/01/2020
Messages: 34


non connecte Non connecté
Ajouté le : 09/01/2020 19:00
Message :

bonsoir plomtiger,
j'ai regardé sur l’habillage en tôle mais je n'ai vu aucun numéro.
les deux seuls endroits ou j'ai trouvé des numéros sont:

1) au niveau carter huile le n° est R161227015

2) sur une pièce cylindrique situé au cul de l'appareil est il est marqué dessus.
QC PASSED
XY-65- 06004602

tu penses que ça peut être ça ou pas du tout.
cordialement.

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à mik8470 Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages pony24 Rechercher un message
gradesgradesgradesgradesgrades
Fidèle

logo


Region  AQUITAINE
Ville  MENSIGNAC

Enregistré le 28/02/2016
Messages: 273


conectés Connecté
Ajouté le : 09/01/2020 19:11
Message :

Bonsoir,
Sur la photo 2 on dirait qe les demi lunes sont passées sous la coupelle.....

A.G.


Le meilleur moyen de se délivrer de la tentation c'est d'y céder!! (Oscar WILDE)
Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à pony24 Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages mik8470 Rechercher un message
gradesgrades
Nouveau

Enregistré le 05/01/2020
Messages: 34


non connecte Non connecté
Ajouté le : 09/01/2020 19:13
Message :

bonsoir MESPAS.
oui le moteur est un HYUNDAY HY360 .
je vais voir avec ITC ou sur EBAY.
merci.
cordialement.

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à mik8470 Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages papy25 Rechercher un message
gradesgradesgradesgradesgradesgradesgradesgrades
@Pilier **

logo

rien ne nous trompe autant que notre jugement

Region 
Ville 

Enregistré le 29/11/2014
Messages: 4006


non connecte Non connecté
Ajouté le : 09/01/2020 19:19
Message :

bonsoir

....avant toute chose ,n il faut retrouver les deux demi lune , si vous ne les voyez pas c est qu elles sont dans le bas moteur , il va falloir vidanger et chercher celles çi ..bon courage...

....rien a voir avec votre moteur , mais les demi lunes c est ça ;: https://www.youtube.com/watch?v=X4KS_BEDrYA&list=PLVvO4RC3-zhacjddadO1TD2FEt2fcRXgZ&index=5&t=0s


*** Message édité par papy25 le 09/01/2020 19:29 ***

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à papy25 Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages mik8470 Rechercher un message
gradesgrades
Nouveau

Enregistré le 05/01/2020
Messages: 34


non connecte Non connecté
Ajouté le : 09/01/2020 19:47
Message :

bonsoir papy25,
donc mes coupelles sont avec demi lune (je pensais que non).
donc je dois retrouver les demi lune dans le bas moteur quand vous dites bas moteur c'est au niveau du carter d'huile qu'il faut vidanger?
ou il faut vidanger ailleurs?
d'avance merci.

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à mik8470 Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages papy25 Rechercher un message
gradesgradesgradesgradesgradesgradesgradesgrades
@Pilier **

logo

rien ne nous trompe autant que notre jugement

Region 
Ville 

Enregistré le 29/11/2014
Messages: 4006


non connecte Non connecté
Ajouté le : 09/01/2020 20:02
Message :

re.

.....sur la soupape restante en état , le montage est bien avec deux demi lune ? ..si oui les deux autres sont , si vous ne les voyez pas , certainement dans le bas moteur , oui il va falloir vidanger l huile moteur , en penchant bien le moteur pour espérer retrouver ces 2 pièces , le problème c est qu elles risquent de rester collées au carter avec le gras du moteur ...il faut avoir accès au plus prés du remplissage ou vidange d huile pour espérer les récupérer , il existe des petits aimants ultra costauds que l on peut fixer avec un bout de fil de fer et aller a la pêche.......en tirant sur la soupape et en tournant le volant magnétique a la main , le moteur fait il encore du bruit ??.....si oui , il y a un souçis....

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à papy25 Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages papy25 Rechercher un message
gradesgradesgradesgradesgradesgradesgradesgrades
@Pilier **

logo

rien ne nous trompe autant que notre jugement

Region 
Ville 

Enregistré le 29/11/2014
Messages: 4006


non connecte Non connecté
Ajouté le : 09/01/2020 20:20
Message :

re.

.....a regarder de plus pres , on dirait que le montage n est pas avec deux demi lunes , mais avec une pièce qui a une forme de fer a cheval , on aperçoit qu une seule pièce qui est placée entre la coupelle et la queue de soupape ....c est bien ça ??

....en cherchant on trouve ce principe par clips , si c est votre cas , il n y aura qu une piece a chercher .

....le montage avec clips ::

image-du-forum-de-la-motoculture
Attention si vous télécharger un fichier compressé,
et s'il contient une extension (.exe) une fois décompressé de ne pas l'exécuter >> poubelle et merci de signaler le message (le logo alerte en bas à gauche)


*** Message édité par papy25 le 09/01/2020 20:44 ***

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à papy25 Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages mrphelps Rechercher un message
gradesgradesgradesgradesgradesgradesgrades
@Pilier *

logo


Region Aquitaine
Ville Gauriac

Enregistré le 17/07/2007
Messages: 2423


non connecte Non connecté
Ajouté le : 09/01/2020 20:56
Message :

Bonjour,

voici le montage de votre moteur, il n'y a pas de clips ni de demi lune.

https://fr.aliexpress.com/item/4000010102392.html?spm=a2g0o.productlist.0.0.2ce17994D9p0jD&algo_pvid=1a3aec93-fe81-4c83-bb63-1421ee87f1fe&algo_expid=1a3aec93-fe81-4c83-bb63-1421ee87f1fe-25&btsid=b764fce2-c5c2-477e-9228-0992305671d3&ws_ab_test=searchweb0_0
,searchweb201602_5,searchweb201603_55

il vous chercher avec la cylindré du moteur des pièces pour moteur chinois ou clone Honda,

Vous pouvez également demandé ici.

https://www.brico-one.fr/94-piece-detachee-groupe-electrogene-itc-power


Cdlt jean-yves

*** Message édité par mrphelps le 09/01/2020 21:02 ***


EURL Jean-Yves Motoculture. Motoculture de Plaisance, Voiture sans Permis, Cycles et Scooters. Mes partenaires Staub/Oleomac et Aixam
13 Rue de la République
337100 GAURIAC

Ancien Diéséliste dans un centre Bosch
Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à mrphelps Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages mik8470 Rechercher un message
gradesgrades
Nouveau

Enregistré le 05/01/2020
Messages: 34


non connecte Non connecté
Ajouté le : 10/01/2020 06:20
Message :

bonjour mrphelps et papys25,
merci pour les infos mrphelps, je vais me renseigner.
si il n'y a ni clips ni demi lune il n'y a pas de pièce a récupérer en faisant la vidange d'huile c'est bien ça ou il y a quand même une pièce a rechercher et a trouver en faisant la vidange d'huile moteur.?

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à mik8470 Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages ManuDeCastres Rechercher un message
gradesgradesgradesgradesgradesgrades
Pilier

logo


Region  TARN
Ville  CASTRES

Enregistré le 07/11/2016
Messages: 867


non connecte Non connecté
Ajouté le : 10/01/2020 07:48
Message :

Bonjour a tous et meilleur vœux,

Je m'avance un peu mais le moteur doit être une copie du gx160 Honda. Quand je répare un honda, je monte de l'adaptable chinois par contre je n'ai jamais réparé un de ces moteurs.

Votre problème ne semble pas bien compliqué. Il ne vous manque aucun élément si jai bien compris?

Sur votre vidéo, le "flop flop flop flop" que fait le moteur quand vous tirez le lanceur montre 2 choses : le moteur semble tourner correctement mais n'a plus de compression d'où un problème de soupape. La compression s'échappant par lune dentre elle.

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à ManuDeCastres Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages papy25 Rechercher un message
gradesgradesgradesgradesgradesgradesgradesgrades
@Pilier **

logo

rien ne nous trompe autant que notre jugement

Region 
Ville 

Enregistré le 29/11/2014
Messages: 4006


non connecte Non connecté
Ajouté le : 10/01/2020 09:10
Message :

bonjour......difficile d y voir clair dans votre problème ...si vous avez ces deux formes de coupelles c est qu il ne manque rien et rien a chercher non plus ....

image-du-forum-de-la-motoculture
Attention si vous télécharger un fichier compressé,
et s'il contient une extension (.exe) une fois décompressé de ne pas l'exécuter >> poubelle et merci de signaler le message (le logo alerte en bas à gauche)
Capt.jpg

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à papy25 Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages Moustiic Rechercher un message
gradesgrades
Nouveau

Enregistré le 20/04/2013
Messages: 79


non connecte Non connecté
Ajouté le : 10/01/2020 09:44
Message :

virgule
Message original: papy25
re.

.....a regarder de plus pres , on dirait que le montage n est pas avec deux demi lunes , mais avec une pièce qui a une forme de fer a cheval , on aperçoit qu une seule pièce qui est placée entre la coupelle et la queue de soupape ....c est bien ça ??

....en cherchant on trouve ce principe par clips , si c est votre cas , il n y aura qu une piece a chercher .

....le montage avec clips ::
image-du-forum-de-la-motoculture
Attention si vous télécharger un fichier compressé,
et s'il contient une extension (.exe) une fois décompressé de ne pas l'exécuter >> poubelle et merci de signaler le message (le logo alerte en bas à gauche)




*** Message édité par papy25 le 09/01/2020 20:44 ***




Bonjour,

A avoir bien observé les dernières photos postées par Mik8470, il semblerait que ce soit le clips qui ait "sauté" ......

....... et qui doit être trouvé avant de remettre en route.

Bonne journée.


Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à Moustiic Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages papy25 Rechercher un message
gradesgradesgradesgradesgradesgradesgradesgrades
@Pilier **

logo

rien ne nous trompe autant que notre jugement

Region 
Ville 

Enregistré le 29/11/2014
Messages: 4006


non connecte Non connecté
Ajouté le : 10/01/2020 10:06
Message :

re.

.....c est bien ce que je suppose mais notre ami mrphelps qui connait son boulot nous propose une autre solution....d autres photos plus détaillées nous départageraient ...quand au bruit je pense plus grave qu une soupape ouverte , le piston doit taper sur la soupape...a mon humble avis....bonne journée

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à papy25 Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages MESPAS Rechercher un message
gradesgradesgradesgradesgradesgrades
Pilier

Region BOURGOGNE
Ville CHAMPIGNELLES

Enregistré le 20/02/2012
Messages: 1259


non connecte Non connecté
Ajouté le : 10/01/2020 10:14
Message :

Bonjour

La solution est simple, il faut décrocher la coupelle de l'autre soupape pour voir ce qui manque pour moi c'est la pièce de la photo trouvée sur ebay mais attention ce moteur est un 13 cv donc envoyer un mail à ITC pour votre demande
Pour retirer ce que je vous dis et afin que les soupapes ne descendent pas, mettre le piston en position haute

A

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à MESPAS Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages mik8470 Rechercher un message
gradesgrades
Nouveau

Enregistré le 05/01/2020
Messages: 34


non connecte Non connecté
Ajouté le : 10/01/2020 17:56
Message :

bonsoir a tous,
Donc j'ai bien regardé avec une loupe la soupape d'a coté (surtout au niveau de la coupelle ) et je confirme c'est bien un clips qu'il y a comme le disait papy25.
Maintenant ce clips je ne le trouve pas et comme la dit papy25 il a du partir dans le bas moteur et je dois le retrouver je pense que ça va être galère voir très galère mais j'ai pas le choix.
dans le week end je vais vidanger huile moteur et essayer de trouver ce clips.
je vous tiens au courant.
encore merci a tous pour votre aide et conseils.
cordialement.

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à mik8470 Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages zag1 Rechercher un message
gradesgrades
Nouveau

logo


Region  franche comte
Ville 

Enregistré le 06/10/2016
Messages: 51


non connecte Non connecté
Ajouté le : 10/01/2020 19:05
Message :

Bonsoir.Si le bouchon de remplissage d huile est assez gros, peut etre qu en "farfouuillant" dans le carter avec un aimant au bout d un flexble comme on en trouve un peu partout ça pourrait faire;bon courage et bonne peche

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à zag1 Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages mik8470 Rechercher un message
gradesgrades
Nouveau

Enregistré le 05/01/2020
Messages: 34


non connecte Non connecté
Ajouté le : 10/01/2020 19:12
Message :

bonsoir zag1,
excellente idée je vais essayer de trouver ça demain.
merci.

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à mik8470 Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
messages mrphelps Rechercher un message
gradesgradesgradesgradesgradesgradesgrades
@Pilier *

logo


Region Aquitaine
Ville Gauriac

Enregistré le 17/07/2007
Messages: 2423


non connecte Non connecté
Ajouté le : 10/01/2020 21:17
Message :

Bonjour,

Pour moi la soupape et passé au travers de la coupelle et elle n'a plus sa forme originale c'est pour cela que vous ne retrouver rien.

Je n’ai jamais vu de clips sur les moteurs Chinois.

@ + J-Yves

*** Message édité par mrphelps le 11/01/2020 05:29 ***


EURL Jean-Yves Motoculture. Motoculture de Plaisance, Voiture sans Permis, Cycles et Scooters. Mes partenaires Staub/Oleomac et Aixam
13 Rue de la République
337100 GAURIAC

Ancien Diéséliste dans un centre Bosch
Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à mrphelps Sujet :: problème groupe électrogène posté par erci33
>>>>>>>>>>>>>>>>>>>>>
    Le Forum de la Motoculture >>> Les problèmes mécaniques... >>> Remise en état moteur, matériel complet >>> problème groupe électrogène
Sujet :: problème groupe électrogène
<<Sujet précédent     Sujet suivant>>
new




PUB >> contenu pouvant correspondre à votre recherche

[Contacter l'administrateur] | [Aller sur www.motoculture-jardin.com]
[ requêtes] - [Page générée en 0.0328 secondes]
mise en page août 2004 pour toutes informations sur lg.motoculture  e mail copyright Tous droits réservés - 2004 - 2019 - P.LE.GALL   

Les sites partenaires : Mise en ligne par   lg.service@ Materiel pour le batiment atm22-btp Loseto-energies le chauffage au bois, les énergies renouvelables. jardin-maison.com
CoolForum version.modifiée.plg-forum
Menu



Le forum fait partie d'un ensemble de documentations liées aux matériels de la motoculture, par le menu vous avez accès à ces différentes rubriques, qui peuvent aussi vous aider dans vos requètes