LE SITE D'INFORMATION DE LA MOTOCULTURE
www.motoculture-jardin.com
index

LE FORUM DE LA MOTOCULTURE

[Contacter l'administrateur]
[Vous pouvez aussi utiliser le formulaire]
[Aller sur www.motoculture-jardin.com]

MOTOCULTURE-JARDIN   C'EST AUSSI     UN SITE D'INFORMATION     DES FICHES TECHNIQUES A LA RUBRIQUE ATELIER    UNE RUBRIQUE DE PETITES ANNONCES     UNE GALERIE PHOTOS     TOUT CELA GRATOS    
    Le Forum de la Motoculture >>> Les problèmes mécaniques... >>> Vous avez un problème technique >>> echo srm4600 : du mal a demarrer et à tenir + probleme de coupe
 
new
Sujet :: echo srm4600 : du mal a demarrer et à tenir + probleme de coupe
<<Sujet précédent     Sujet suivant>>
Auteur Imprimer le topic Message
messages ferateul Rechercher un message
gradesgrades
Nouveau

Enregistré le 08/12/2015
Messages: 14


non connecte Non connecté
Sujet : echo srm4600 : du mal a demarrer et à tenir + probleme de coupe
Ajouté le : 10/05/2019 23:17
Message :

Bonjour ,
ma SRM4600 fait des siennes : elle a du mal a démarrer et ne tient pas trop le ralenti. elle démarre au start-pilote c'est pour dire (donc je vais réparer plutot que d'utiliser encore ce produit de démarrage)
Comme cela fait depuis un moment que je l'ai : je vais changer les joints du carbu et acheté de nouvelles durites, afin d'avoir une bonne base .
De plus, la tête tourne mais s’arrête à la moindre touffe d'herbe : en somme elle tourne juste pour le plaisir mais ne coupe pas . J'ai regardé l'embrayage et son épaisseur : 3mm, mais je ne connais pas le minimum sur cette machine et son maximum . Est ce que ces 3mm sont encore bon ou bien faut il changer l'embrayage ? si ce n'est l'embrayage , peut être est ce la cloche : combien doit elle faire de diamètre ?
Connaissez vous un "bon" revendeur de pièces ECHO
En vous remerciant

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à ferateul Sujet :: echo srm4600 : du mal a demarrer et à tenir + probleme de coupe posté par ferateul
>>>>>>>>>>>>>>>>>>>>>
messages Gérard55 Rechercher un message
gradesgradesgradesgradesgradesgradesgradesgrades
@Pilier **

logo


Region  Rhône Alpes
Ville 

Enregistré le 26/05/2013
Messages: 4461


non connecte Non connecté
Ajouté le : 11/05/2019 06:36
Message :

Bonjour Ferateul
Pour l'embrayage....il faut voir quand le tête ne tourne plus ou faiblement si le moteur lui prend bien ses tours....dans ce cas il patine et pourrait être en cause.....sinon si le moteur peine il faut regarder la transmission et le moteur.
Pour le moteur..tu as raison de faire cette petite révision et si possible de remplacer les membranes du carburateur.
Regarde toutefois que ton volet de starter se ferme bien lors du démarrage et fait un essai avec une autre bougie....fait aussi attention que ton mélange soit récent ( moins de 2 mois)..
Pour la transmission regarde que la tête tourne librement.
Gérard

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à Gérard55 Sujet :: echo srm4600 : du mal a demarrer et à tenir + probleme de coupe posté par ferateul
>>>>>>>>>>>>>>>>>>>>>
messages ferateul Rechercher un message
gradesgrades
Nouveau

Enregistré le 08/12/2015
Messages: 14


non connecte Non connecté
Ajouté le : 11/05/2019 10:21
Message :

merci gerard55 .
Le moteur tourne et accelere, mais la lame ne tourne plus à la moindre resistance.
L'arbre de transmission est une tige et non un "flexible"il me parait bon : le crantage est correcte :je ne vois pas d'usure.
Comment verifier correctement le renvoi d'angle , car je l'ai demonté et n'ai rien vu , si ce n'est entendu les roulements qui accrochaient (mais je ne pense pas que ce soit les roulements qui bloque la lame vu la puissance du moteur)?

*** Message édité par ferateul le 11/05/2019 11:22 ***

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à ferateul Sujet :: echo srm4600 : du mal a demarrer et à tenir + probleme de coupe posté par ferateul
>>>>>>>>>>>>>>>>>>>>>
messages Gérard55 Rechercher un message
gradesgradesgradesgradesgradesgradesgradesgrades
@Pilier **

logo


Region  Rhône Alpes
Ville 

Enregistré le 26/05/2013
Messages: 4461


non connecte Non connecté
Ajouté le : 11/05/2019 19:16
Message :

Bonsoir Ferateul
Lorsque tu tournes l'arbre à la main la tête tourne facilement ??
Méfie toi sur les roulements ...toutefois si la lame ne tourne plus et que l'arbre tourne il se peut que ce soit le renvoi d'angle e la tête qui est lâché.
Normalement tu as un vis qui permet le graissage..enlève le et prélève un peu de graisse avec un petit tournevis et tu verras si tu voit de la limaille.
Regarde quand même que la liaison tête lame soit correcte.
Gérard

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à Gérard55 Sujet :: echo srm4600 : du mal a demarrer et à tenir + probleme de coupe posté par ferateul
>>>>>>>>>>>>>>>>>>>>>
messages ferateul Rechercher un message
gradesgrades
Nouveau

Enregistré le 08/12/2015
Messages: 14


non connecte Non connecté
Ajouté le : 14/05/2019 10:02
Message :

Lorsque je tourne à la main l'arbre : la tête tourne . J'essaie de bloquer cette dernière ,mais je ne le peux pas ou bien je bloque l'arbre .
concernant la limaille dans la graisse : plusieurs prélèvements et je ne décèle rien .... la graisse étant bien grise pas évident non plus de voir , bien que je l'ai étalé pour y voir plus clair.



*** Message édité par ferateul le 14/05/2019 11:04 ***




*** Message édité par ferateul le 14/05/2019 11:11 ***

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à ferateul Sujet :: echo srm4600 : du mal a demarrer et à tenir + probleme de coupe posté par ferateul
>>>>>>>>>>>>>>>>>>>>>
messages Gérard55 Rechercher un message
gradesgradesgradesgradesgradesgradesgradesgrades
@Pilier **

logo


Region  Rhône Alpes
Ville 

Enregistré le 26/05/2013
Messages: 4461


non connecte Non connecté
Ajouté le : 14/05/2019 11:58
Message :

Bonjour Ferateul
Je reviens sur le fait que ton moteur accélère et que la tête ne tourne pas.
Donc l'embrayage peut être en cause.
Toutefois les dimensions que tu donnes ne laisse pas penser à une usure de celui-ci...les mâchoires ne sont pas grippées sur leur axe?
Regarde à nouveau les entraînements de l'arbre coté cloche et tête.
Gérard

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à Gérard55 Sujet :: echo srm4600 : du mal a demarrer et à tenir + probleme de coupe posté par ferateul
>>>>>>>>>>>>>>>>>>>>>
messages ferateul Rechercher un message
gradesgrades
Nouveau

Enregistré le 08/12/2015
Messages: 14


non connecte Non connecté
Ajouté le : 14/05/2019 18:27
Message :

oui je me doutais que c'était l'embrayage même si il reste 3mm .
J'ai testé la cloche en la bloquant et le renvoi d'angle est bloqué : donc ce n'est pas l'ensemble de l'arbre .
étrange vous avez dit étrange

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à ferateul Sujet :: echo srm4600 : du mal a demarrer et à tenir + probleme de coupe posté par ferateul
>>>>>>>>>>>>>>>>>>>>>
messages ferateul Rechercher un message
gradesgrades
Nouveau

Enregistré le 08/12/2015
Messages: 14


non connecte Non connecté
Ajouté le : 04/11/2019 11:14
Message :

Bonjour ,
je reviens vers vous car j'ai changé pas mal de pièce sur ma débroussailleuse afin de repartir du "bon pied" et je n'arrive pas à faire tenir la tige et tube dans la cloche . ou plutôt elle rentre , mais bien que je serre les vis , cette tige s'en va comme si rien ne la bloquait .

en image ci joint :


les N° 13 et 5 se placent bien au niveau du 29 , mais malgré l'achat d'un nouveau silent bloc (23) et le serrage des 2 vis (20) pour que 21 et 22 bloque le tube 13 , cela ne marche pas : le tube (13) se tire facilement .
Auriez vous une petite idée de ce qui se passe ?
En vous remerciant à nouveau .




image-du-forum-de-la-motoculture
Attention si vous télécharger un fichier compressé,
et s'il contient une extension (.exe) une fois décompressé de ne pas l'exécuter >> poubelle et merci de signaler le message (le logo alerte en bas à gauche)
serveimage.jpg



*** Message édité par ferateul le 04/11/2019 11:16 ***

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à ferateul Sujet :: echo srm4600 : du mal a demarrer et à tenir + probleme de coupe posté par ferateul
>>>>>>>>>>>>>>>>>>>>>
messages timaumo1 Rechercher un message
gradesgradesgradesgradesgradesgradesgradesgrades
@Pilier **

logo


Region Aquitaine
Ville Bergerac

Enregistré le 28/03/2007
Messages: 5136


non connecte Non connecté
Ajouté le : 04/11/2019 20:47
Message :

Bonsoir,
Je vois trois possibilités :
- Soit le tube 13 a de l'usure ou est déformé
- Soit le silentbloc 23 n'est pas le bon modèle.
- Soit les coquilles de serrage 21 et 22 sont usées oui déformées.
Peut être que des mesures au pied à coulisse peut aider à déterminer le jeu entre toutes ces pièces.
Cordialement.


Voler c'est quand on trouve un objet qui n'a pas encore été perdu. Coluche
Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à timaumo1 Sujet :: echo srm4600 : du mal a demarrer et à tenir + probleme de coupe posté par ferateul
>>>>>>>>>>>>>>>>>>>>>
messages ferateul Rechercher un message
gradesgrades
Nouveau

Enregistré le 08/12/2015
Messages: 14


non connecte Non connecté
Ajouté le : 02/01/2020 09:34
Message :

bonjour et bonne année .
Merci à vous pour votre patience et aide ;-)
La machine est reparti :-)

*** Message édité par ferateul le 02/01/2020 09:35 ***

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à ferateul Sujet :: echo srm4600 : du mal a demarrer et à tenir + probleme de coupe posté par ferateul
>>>>>>>>>>>>>>>>>>>>>
messages girocitron Rechercher un message
gradesgradesgradesgradesgrades
Fidèle

logo

Je suis né dans un dpt qui n'existe plus (S & O) Stultorum infinitus est numerus.

Region  Isère nord (haut rhône dauphinois)
Ville 

Enregistré le 15/03/2016
Messages: 550


non connecte Non connecté
Ajouté le : 02/01/2020 13:32
Message :

slt ferateul,

La graisse est grise dans le boitier de renvoi !!!! Ce n'est pas normal, c'est probablement qu'elle est chargée de limaille ou de poussière de métal.
Je pense qu'il faudrait retirer le maximum de graisse et injecter (par le trou de la vis) un dégraissant pour bien nettoyer le boitier, et remettre de la bonne graisse (perso je met de la graisse marine de couleur bleue).

gigi

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à girocitron Sujet :: echo srm4600 : du mal a demarrer et à tenir + probleme de coupe posté par ferateul
>>>>>>>>>>>>>>>>>>>>>
messages MESPAS Rechercher un message
gradesgradesgradesgradesgradesgrades
Pilier

Region BOURGOGNE
Ville CHAMPIGNELLES

Enregistré le 20/02/2012
Messages: 1263


non connecte Non connecté
Ajouté le : 03/01/2020 22:54
Message :

Bonjour

Si si la graisse est de couleur grise chez ECHO, chez d'autres marques également puisqu'il y a des agents anti usure afin de préserver les pignons renvoi d'angle

A+

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à MESPAS Sujet :: echo srm4600 : du mal a demarrer et à tenir + probleme de coupe posté par ferateul
>>>>>>>>>>>>>>>>>>>>>


Réponse rapide-Nombre de caractères ( / 500)

     >>>>>memo

Utilisez la fonction réponse avancée pour pouvoir utiliser toutes les fonctions, ajouter des images, des smiles etc...Uniquement si vous êtes membre

    Le Forum de la Motoculture >>> Les problèmes mécaniques... >>> Vous avez un problème technique >>> echo srm4600 : du mal a demarrer et à tenir + probleme de coupe
Sujet :: echo srm4600 : du mal a demarrer et à tenir + probleme de coupe
<<Sujet précédent     Sujet suivant>>
new




PUB >> contenu pouvant correspondre à votre recherche

[Contacter l'administrateur] | [Aller sur www.motoculture-jardin.com]
[ requêtes] - [Page générée en 0.0279 secondes]
mise en page août 2004 pour toutes informations sur lg.motoculture  e mail copyright Tous droits réservés - 2004 - 2019 - P.LE.GALL   

Les sites partenaires : Mise en ligne par   lg.service@ Materiel pour le batiment atm22-btp Loseto-energies le chauffage au bois, les énergies renouvelables. jardin-maison.com
CoolForum version.modifiée.plg-forum
Menu



Le forum fait partie d'un ensemble de documentations liées aux matériels de la motoculture, par le menu vous avez accès à ces différentes rubriques, qui peuvent aussi vous aider dans vos requètes