LE SITE D'INFORMATION DE LA MOTOCULTURE
www.motoculture-jardin.com
MENU



index

LE FORUM DE LA MOTOCULTURE

[Contacter l'administrateur]
[Vous pouvez aussi utiliser le formulaire]
[Aller sur www.motoculture-jardin.com]

MOTOCULTURE-JARDIN   C'EST AUSSI     UN SITE D'INFORMATION     DES FICHES TECHNIQUES A LA RUBRIQUE ATELIER    UNE RUBRIQUE DE DOCUMENTAIONS    UNE RUBRIQUE DE PETITES ANNONCES     UNE GALERIE PHOTOS     TOUT CELA GRATOS    
    Le Forum de la Motoculture >>> Les problèmes mécaniques... >>> Remise en état moteur, matériel complet >>> Pompe à eau Honda WA10/WB10/WX10
 
new
Sujet :: Pompe à eau Honda WA10/WB10/WX10
<<Sujet précédent     Sujet suivant>>
Page : << < 1 | 2 | 3 | 4 | 5 > >>
Auteur Imprimer le topic Message
messages girocitron Rechercher un message
gradesgradesgradesgradesgradesgrades
Pilier

logo

Je suis né dans un dpt qui n'existe plus (S & O) Stultorum infinitus est numerus

Region  ISERE nord (haut Rhône Dauphinois)
Ville 

Enregistré le 15/03/2016
Messages: 1945


non connecte Non connecté
Ajouté le : 22/12/2020 09:36
Message :

Salut Clem,

Bon boulot !!!! On dirait que ton lanceur n'est pas monté comme à l'origine ???

gigi


à Mr Gabin Moncorgé, un grand acteur.
Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à girocitron Sujet :: Pompe à eau Honda WA10/WB10/WX10 posté par Clem12
>>>>>>>>>>>>>>>>>>>>>
messages Clem12 Rechercher un message
gradesgradesgradesgradesgrades
Fidèle

logo


Ville 

Enregistré le 30/04/2018
Messages: 291


non connecte Non connecté
Ajouté le : 22/12/2020 13:50
Message :

En effet j’ai tourné le lanceur dans ce sens ça m’évite de naturellement poser la main sur le pot d’échappement comme ça m’est arrivé une fois ma main s’en souvient....

J’ai re testée la WB ce matin, elle s’amorce seule sans problème par contre niveau débit il est bien plus bas que la WA.

La WA à 1/3 de régime débite presque plus que la WB à régime maximum...

Je ne comprends pas ce qu’il se passe. Je n’ai aucune fuite (la pompe est restée remplie d’eau cette nuit et ce matin pas une trace de fuite), quand elle fonctionne il n’y a pas de fuite non plus.
Tous les joints sont neufs. J’utilise les mêmes tuyaux d’aspiration et de refoulement pour les deux pompes mais le débit est incomparable, je vois pas ce que j’ai pu mal remonter, c’est pas de la mécanique très complexe.

Si vous avez une idée


Mes machines :

KIVA Roto 50
KIVA Roto 90
KIVA D3
KIVA Athéna 2
Pompe Honda WA10/WB10/WX10
Broyeur Eliet Junior
Groupe Honda EX1000

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à Clem12 Sujet :: Pompe à eau Honda WA10/WB10/WX10 posté par Clem12
>>>>>>>>>>>>>>>>>>>>>
messages girocitron Rechercher un message
gradesgradesgradesgradesgradesgrades
Pilier

logo

Je suis né dans un dpt qui n'existe plus (S & O) Stultorum infinitus est numerus

Region  ISERE nord (haut Rhône Dauphinois)
Ville 

Enregistré le 15/03/2016
Messages: 1945


non connecte Non connecté
Ajouté le : 22/12/2020 14:32
Message :

Bjr clem,

Les pales de la roue interne, sont de même dimensions qu'a l'origine ???

gigi


à Mr Gabin Moncorgé, un grand acteur.
Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à girocitron Sujet :: Pompe à eau Honda WA10/WB10/WX10 posté par Clem12
>>>>>>>>>>>>>>>>>>>>>
messages Clem12 Rechercher un message
gradesgradesgradesgradesgrades
Fidèle

logo


Ville 

Enregistré le 30/04/2018
Messages: 291


non connecte Non connecté
Ajouté le : 22/12/2020 15:39
Message :

Salut,

Oui j'ai comparé les deux roues elles avant de les monter elles sont bien identiques.

Je viens de regarder comment était monté la WA, la WB et la WX.

Le principe est le même sauf que sur la WA le cache volute n'est pas monté comme mentionné sur la revue technique.

Normalement les ouvertures doivent être placés comme mentionné par les flèches :

- Une vers en bas au niveau de la vis de vidange
- Une sur le coté


image-du-forum-de-la-motoculture






Attention si vous téléchargez un fichier compressé,
et s'il contient une extension (.exe) une fois décompressé de ne pas l'exécuter >> poubelle et merci de signaler le message (le logo alerte en bas à gauche)


Or sur ma WA les sorties sont placés différemment, environ où j'ai mis les repères rouge.
J'ai l'impression qu'elle n'a pas été monté correctement pourtant c'est elle qui débite le plus...

image-du-forum-de-la-motoculture






Attention si vous téléchargez un fichier compressé,
et s'il contient une extension (.exe) une fois décompressé de ne pas l'exécuter >> poubelle et merci de signaler le message (le logo alerte en bas à gauche)


Vous pensez que le placement des sorties a une importance ou ca ne change rien ?

Si quelqu'un a sa/ses pompe(s) sous la main pour le préciser le montage (on voit par le trou de vidange si il y a une ouverture au niveau de la volute ou non)

Merci

*** Message édité par Clem12 le 22/12/2020 15:39 ***


Mes machines :

KIVA Roto 50
KIVA Roto 90
KIVA D3
KIVA Athéna 2
Pompe Honda WA10/WB10/WX10
Broyeur Eliet Junior
Groupe Honda EX1000

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à Clem12 Sujet :: Pompe à eau Honda WA10/WB10/WX10 posté par Clem12
>>>>>>>>>>>>>>>>>>>>>
messages Clem12 Rechercher un message
gradesgradesgradesgradesgrades
Fidèle

logo


Ville 

Enregistré le 30/04/2018
Messages: 291


non connecte Non connecté
Ajouté le : 11/01/2021 22:37
Message :

Salut à tous

Ptit up si quelqu’un a une idée ?

Merci


Mes machines :

KIVA Roto 50
KIVA Roto 90
KIVA D3
KIVA Athéna 2
Pompe Honda WA10/WB10/WX10
Broyeur Eliet Junior
Groupe Honda EX1000

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Citer ce post dans votre réponse Avertissez l'administrateur si le post est non conventionnel
Envoyer un Message Privé à Clem12 Sujet :: Pompe à eau Honda WA10/WB10/WX10 posté par Clem12
>>>>>>>>>>>>>>>>>>>>>
    Le Forum de la Motoculture >>> Les problèmes mécaniques... >>> Remise en état moteur, matériel complet >>> Pompe à eau Honda WA10/WB10/WX10
Sujet :: Pompe à eau Honda WA10/WB10/WX10
<<Sujet précédent     Sujet suivant>>
new




PUB >> contenu pouvant correspondre à votre recherche

[Contacter l'administrateur] | [Aller sur www.motoculture-jardin.com]
[ requêtes] - [Page générée en 0.0210 secondes]
mise en page août 2004 pour toutes informations sur lg.motoculture  e mail copyright Tous droits réservés - 2004 - 2020 - P.LE.GALL   

Les sites partenaires : Mise en ligne par   lg.service@ Materiel pour le batiment atm22-btp Loseto-energies le chauffage au bois, les énergies renouvelables. jardin-maison.com
CoolForum version.modifiée.plg-forum
Menu



Le forum fait partie d'un ensemble de documentations liées aux matériels de la motoculture, par le menu vous avez accès à ces différentes rubriques, qui peuvent aussi vous aider dans vos requètes